Sommaire

BONJOUR
Musique "Invention BWV784" J.S. BACH 1685-1750

Cours de RADIOELECTRICITE GENERALE
LA RECEPTION

- EYROLLES - P.David - 1958 -


Accueil

Accueil CHM


Boulogne-radio

webuef.gif (7541 octets)

BOULOGNE RADIO
boul1.jpg (16323 octets)

A L'ECOUTE DE BOULOGNE RADIO " FFB :
central téléphonique et télégraphique des navires en Manche et en mer du nord.

   Boulogne-radio: pour les "terriens", ce sont quelques antennes et bâtiments à Otrohove et au Portel, en des positions particulièrement élevées et battues par le vent... Pour les marins et leurs proches, ces voix sont familières, comme l’est l’indicatif " FFB " que reçoivent les radios des chalutiers et des cargos.

LES ORIGINES DE LA STATION
boul2.jpg (6576 octets)    Boulogne SUR MER RADIO " FFB " fut une des premières stations radiomaritimes construites en France. Sa création date de 1908, période des émetteurs à éclateurs et des récepteurs à galène. On travaillait alors avec une galène simple et les centres, émetteur et récepteur, étaient groupés à Ostrohove. Bien entendu, il s’agissait uniquement de télégraphie et la transmission et la réception étaient alternées. Les ondes moyennes étaient seules utilisées.

Le choix du site d’Alprech..
   Celui-ci fut dicté par un impératif majeur : être dégagé au point de vue emplacement et propagation. Ceci impliquait de trouver les meilleures conditions de réception sans trop éloigner les deux centres , de découvrir
boul3.jpg (6942 octets) un emplacement vide d’habitations, d’où nécessité d’un grand terrain, de ne pas trop isoler le personnel, d’être à proximité de la mer, etc.
   Pour émetteur, pas de problèmes : s’il demeurait à Ostrohove, mais la station réceptrice fut l’objet de toutes les préoccupations. On pensa à la placer au Calvaire des marins du Portel, mais des inconvénients se manifestèrent (radiations parasitaires). A la capelle également, mais un transformateur de 40000 volts posait un problème identique.
   Le choix se porta sur ALPRECH. On établit un centre provisoire, en 1948, au pied du phare et cela urgeait puisqu’à l’issue du conflit, il n’y avait plus de stations côtière en Manche. Les débuts furent artisanaux : les opérateurs travaillaient avec un émetteur de bateau récupéré et dans le cadre étroit d’une seule pièce.
boul4.jpg (6059 octets)    La liaison avec Ostrohove était assurée par un câble laissé par l’occupant et conçu à l’origine pour commander les batteries côtières.

La transformation du centre.
Ce "bricolage ", pourtant fort utile, se poursuivit jusqu’en 1952 où naquit, à 100 mètres du précèdent, le centre définitif, celui qui apparaît au détour du chemin encaissé qui prend à droite dés la sortie du Portel : sur le coté gauche de la route menant au phare,
   Un triangle s'allonge comme une proue de navire, d'un navire dont le mat est un grand pylône de 45 mètres. Avec 3 autres, de 25 m. Il supporte les antennes de réception.
boul5.jpg (5859 octets)    A leur pied, le pavillon d'exploitation et, tout autour, les bâtiments d'habitation du personnel.
   Dés I964, l'importance du trafic a nécessité un agrandissement du pavi1lon d'exploitation et la construction de nouveaux pavillons d'habitation, et, en I966, un centre moderne a été mis en service, avec une sa1le d'exploitation de I20m² et des positions de travail modernes et bien équipées.

Alprech ; Ostrohove, Escalles
   La station émettrice d’Ostrohove est équipée de 2 pylônes de 75 mètres supportant les antennes et de 7 émetteurs d'ondes hectométriques (3 pour la graphie, 4 pour la phonie), d'une puissance d'un kilowatt et d'une portée de 600Km
   En fait, la zone d'action est bien supérieure, suivant les conditions de propagation: ainsi "Boulogne-radio" suit-il les chalutiers dans toute la manche et la mer du Nord, aux îles Feröes, sur les côtes nord de la Norvège, et, la nuit, le contact est établie avec des navires circulant en Méditerranée et même auprès des côtes algériennes. Ostrohove possède également 4 émetteurs d'ondes métriques(VHF) d'une puissance de 50 Watts et d'une portée de 50 km. Tous ces émetteurs sont télécommandés à partir du centre récepteur d’Alprech.
   La station réceptrice d'Alprech, dont les pylônes soutiennent Les antennes, abrite dans la sa1le d'exploitation 9 positions de travail bien équipées : récepteur d’appoint, télécommandé d’Alprech, est installé sur les hauteurs d’Escalles et permet une meilleure réception des appels émanant des navires circulant en mer du Nord. (article signé : Claude Chevallier)
TRACE.TIF (1229657 octets)   Ce texte de Claude Chevallier, nous a été sympathiquement confié par l'A.S.P.R. (Association pour la Sauvegarde du Patrimoine Radiomaritime) et l'A.R.C.O. (Amicale Radiomaritime Côte d'Opale).

- A.R.C.O. (Amicale Radiomaritime Côte d'Opale) : Mission de la mer, 2 quai Chanzy, 62200 Boulogne-S/Mer.
  ou Pierre Painset : 64 bd Glm de Gaulle, 62480 Le-Portel.
Née en 1904 sur l'île d'Ouessant, la station radio maritime côtière actuellement installée sur la commune bretonne du Conquet, a cessé ses émissions le 28 février 2000 à 21h20 (20h20 UTC).
Avec elle deviennent silencieuses les stations télécommandées de Boulogne, Saint-Nazaire, Arcachon et Marseille.
Une technique née au début des années 1900 vient de s'éteindre.
Ces stations ont débutées avec le code morse. Plus tard la phonie a fait son apparition, en modulation d'amplitude tout d'abord, en bande latérale unique (BLU) ensuite.
Des générations de marins ont pu, grâce à ces stations garder le contact avec leurs armateurs ou leurs familles. Les radiocommunications de sécurité y ont été assurées 24h/24.
Les utilisateurs primaires, les épouses de marins et les radio-écouteurs perdent là, une source d'informations ou d'émerveillement.
Une technique s'éteint remplacée par une autre plus performante mais moins conviviale. Bienvenue à l'ère du numérique et du satellite.

En France quelques associations s'activent à préserver et à faireconnaître au public ces anciennes techniques.
- AMERMI : siège social au Musée de la Marine à Paris, fondée en 1975.
- Amicale de Saint-Lys-radio : chez Jacky Roquefeuil, 425 ch. Guiraoudeou, 31470 Saint-Lys.
- Association pour la Fondation du Patrimoine Maritime Fluvial : Président Jacques Oudin, sénateur de la Vendée.

- anciens marins, radios et opérateurs :
Association pour la Sauvegarde du Patrimoine Radio Maritime : http://www.multimania.com/spainset/
Amicale Radio Maritime Côte d'Opale :
Mission de la mer, 2 quai Chanzy, 62200 Boulogne-S/Mer.
 ou Pierre Painset : 64 bd Glm de Gaulle, 62480 Le-Portel.

- radio-écouteurs :
Union des Ecouteurs Français : B.P. 31, 92242 Malakoff Cedex, France.
Courriel : tsfinfo@magic.fr
Web : http://www.asso-radio-ecouteur.org
http://www.ifrance.com/uef-histoire/

SILENT KEY
The onshore maritime radio station at Conquet, in the Bretagne region of France, went permanently silent on February 28, 2000 at 20:20 GMT after nearly a century of service. It was built in 1904 on the French island of Ouessant, and began it's distinguished career using Morse code. Later it added telephonie, using amplitude modulation followed by single side band (SSB).
At the same time, remote controlled stations at Boulogne, Saint-Nazaire, Arachon and Marseille have also gone silent.
Thanks to these stations, generations of sailors have been able to keep in touch with their home bases and their families. In the interest of safety, these stations were manned 24 hours a day.
Wives, the primary users (not to mention radio hobbyists), have lost a source of information and wonder.
This archaique technology has been replaced by one more effective but indeed less friendly. Welcome to the era of digital satellite communications.

- old sailors, radios and opérateurs :
Association pour la Sauvegarde du Patrimoine Radio Maritime : http://www.multimania.com/spainset/
Amicale Radio Maritime Côte d'Opale :
Mission de la mer, 2 quai Chanzy, 62200 Boulogne-S/Mer.
 ou Pierre Painset : 64 bd Glm de Gaulle, 62480 Le-Portel.

- radio - écouteurs :
Union des Ecouteurs Français : B.P. 31, 92242 Malakoff Cedex, France.
Courriel : tsfinfo@magic.fr
Web : http://www.asso-radio-ecouteur.org
http://www.ifrance.com/uef-histoire/

- Le dernier message :

A toutes les stations et à tous les navires, ici Brest-Le-Conquet-radio, écoutez-moi sur 1635, 1686 et 1692 émetteur de Boulogne pour la répétition de ce dernier message.
Sécurité, sécurité, sécurité, sécurité, sécurité, sécurité, à tous les navires, à tous les navires et à toutes les stations, Brest-Le-Conquet-radio, Brest-Le-Conquet-radio.
Depuis très longtemps, les hommes et les femmes des stations radio maritimes ont été le relais entre les membres de la mer et les membres de la terre. Témoins et acteurs privilégiés des bonnes ou mauvaises fortunes de la vie des marins du monde entier.
Après plus de cinquante ans de service les stations radio maritimes de France Télécom vont définitivement fermer. La technologie a fortement évolué, ouvrant la voie à des nouveaux moyens de télécommunications apportant confort, confidentialité et sécurité.
A l’occasion de ce dernier message le personnel des stations radio maritimes tient à rendre hommage et à exprimer leur émotion à tous ceux, marins, famille de marins, personnels de centre de secours et de sauvetage ayant participé ce qui rend belle l’aventure des radios maritimes.
Le monde et les temps changent France Télécom sera plus que jamais dans sa mission de relier hommes, femmes, terre et mer et vous donne donc rendez-vous sur les réseaux de l’avenir.

Ici Brest-Le-Conquet-radio le 28 février 2000 à 21h locale

Ecouter le dernier message.

anititre.gif (1875 octets)

[Retour à la page Marine]
[Retour à la page d'accueil]

Dernière modification le: 01-06-2000


page 7

page 8 [image] [image] page 9

page 10 [image] [image] page 11

page 12 [image] [image] page 13

page 14 [image] [image] page 15

page 16 [image] [image] page 17

page 18 [image] [image] page 19

page 20 [image] [image] page 21

page 22 [image] [image] page 23

page 24 [image] [image] page 25

page 26


page 27

page 28 [image] [image] page 29

page 30 [image] [image] page 31

page 32 [image] [image] page 33

page 34 [image] [image] page 35

page 36 [image] [image] page 37

page 38 [image] [image] page 39

page 40 [image] [image] page 41

page 42 [image] [image] page 43

page 44 [image] [image] page 45

page 46 [image] [image] page 47

page 48


page 49

page 50 [image] [image] page 51

page 52 [image] [image] page 53

page 54 [image] [image] page 55

page 56 [image] [image] page 57

page 58 [image] [image] page 59

page 60 [image] [image] page 61

page 62 [image] [image] page 63

page 64 [image] [image] page 65

page 66 [image] [image] page 67

page 68 [image] [image] page 69

page 70 [image] [image] page 71

page 72 [image] [image] page 73

page 74 [image] [image] page 75

page 76 [image] [image] page 77

page 78 [image] [image] page 79

page 80 [image] [image] page 81

page 82 [image] [image] page 83

page 84 [image] [image] page 85

page 86 [image] [image] page 87

page 88 [image] [image] page 89

page 90 [image] [image] page 91

page 92 [image] [image] page 93

page 94 [image] [image] page 95

page 96 [image] [image] page 97

page 98 [image] [image] page 99

page 100 [image] [image] page 101

page 102 [image] [image] page 103

page 104 [image] [image] page 105

page 106 [image] [image] page 107

page 108 [image] [image] page 109

page 110 [image] [image] page 111

page 112 [image] [image] page 113

page 114 [image] [image] page 115

page 116 [image] [image] page 117

page 118 [image] [image] page 119

page 120 [image] [image] page 121

page 122 [image] [image] page 123

page 124 [image] [image] page 125

page 126 [image] [image] page 127

page 128 [image] [image] page 129

page 130 [image] [image] page 131

page 132 [image] [image] page 133

page 134 [image] [image] page 135

page 136 [image] [image] page 137

page 138 [image] [image] page 139

page 140 [image] [image] page 141


142 203
page 142

page 143 [image] [image] page 144

page 145 [image] [image] page 146

page 147 [image] [image] page 148

page 149 [image] [image] page 150

page 151 [image] [image] page 152

page 153 [image] [image] page 154

page 155 [image] [image] page 156

page 157 [image] [image] page 158

page 159 [image] [image] page 160

page 161 [image] [image] page 162

page 163 [image] [image] page 164

page 165 [image] [image] page 166

page 167 [image] [image] page 168

page 169 [image] [image] page 170

page 171 [image] [image] page 172

page 173 [image] [image] page 174

page 175 [image] [image] page 176

page 177 [image] [image] page 178

page 179 [image] [image] page 180

page 181 [image] [image] page 182

page 183 [image] [image] page 184

page 185 [image] [image] page 186

page 187 [image] [image] page 188

page 189 [image] [image] page 190

page 191 [image] [image] page 192

page 193 [image] [image] page 194

page 195 [image] [image] page 196

page 197 [image] [image] page 198

page 199 [image] [image] page 200

page 201 [image] [image] page 202


page 204

page 205 [image] [image] page 206

page 207 [image] [image] page 208

page 209 [image] [image] page 210

page 211 [image] [image] page 212

page 213 [image] [image] page 214

page 215a

page 215 [image] [image] page 218

page 217 [image] [image] page 218

page 219 [image] [image] page 220

page 221 [image] [image] page 222

page 223 [image] [image] page 224

page 225 [image] [image] page 226

page 227 [image] [image] page 228

page 229 [image] [image] page 230

page 231 [image] [image] page 232

page 233 [image] [image] page 234

page 235 [image] [image] page 236

page 237 [image] [image] page 238

page 239 [image] [image] page 240

page 241 [image] [image] page 242

page 243 [image] [image] page 244

page 245 [image] [image] page 246

page 247 [image] [image] page 248

page 249 [image] [image] page 250

page 251 [image] [image] page 252

page 253 [image] [image] page 254

page 255 [image] [image] page 256

page 257 [image] [image] page 258

page 259 [image] [image] page 260

page 261 [image] [image] page 262

page 263 [image] [image] page 264

page 265


page 266

page 267 [image] [image] page 268

page 269 [image] [image] page 270

page 271 [image] [image] page 272

page 273 [image] [image] page 274

page 275 [image] [image] page 276

page 277 [image] [image] page 278

page 279 [image] [image] page 280

page 281 [image] [image] page 282

page 283 [image] [image] page 284

page 285 [image] [image] page 286

page 287 [image] [image] page 288

page 289 [image] [image] page 290

page 291 [image] [image] page 292

page 293 [image] [image] page 294

page 295 [image] [image] page 296

page 297 [image] [image] page 298

page 299 [image] [image] page 300

page 301 [image] [image] page 302

page 303 [image] [image] page 304

page 305 [image] [image] page 306

page 307 [image] [image] page 308

page 309 [image] [image] page 310

page 311 [image] [image] page 312

page 313 [image] [image] page 314

page 315 [image] [image] page 316

page 317 [image] [image] page 318

page 319 [image] [image] page 320

page 321


page 322

page 323 [image] [image] page 324

page 325 [image] [image] page 326

page 327 [image] [image] page 328

page 329 [image] [image] page 330

page 331 [image] [image] page 332

page 333 [image] [image] page 334

page 335 [image] [image] page 336

page 337 [image] [image] page 338

page 339 [image] [image] page 340

page 341 [image] [image] page 342

page 343 [image] [image] page 344

page 345 [image] [image] page 346

page 347 [image] [image] page 348

page 349


page 350

page 351 [image] [image] page 352

page 353 [image] [image] page 354

page 355 [image] [image] page 356

page 357 [image] [image] page 358

page 359 [image] [image] page 360

page 361 [image] [image] page 362

page 363 [image] [image] page 364

page 365 [image] [image] page 366

page 367 [image] [image] page 368

page 369 [image] [image] page 370

page 371 [image] [image] page 372

page 373 [image] [image] page 374

page 375 [image] [image] page 376

page 377 [image] [image] page 378

page 379 [image] [image] page 380

page 381 [image] [image] page 382

page 383 [image] [image] page 384

page 385 [image] [image] page 386

page 387 [image] [image] page 388

page 388a

page 389 [image] [image] page 390

page 391 [image] [image] page 392


page 393

page 394 [image] [image] page 395

page 396 [image] [image] page 397

page 398 [image] [image] page 399

page 400 [image] [image] page 401

page 402 [image] [image] page 403

page 404 [image] [image] page 405

page 406 [image] [image] page 407

page 408 [image] [image] page 409

page 410 [image] [image] page 411

page 412 [image] [image] page 413

page 414 [image] [image] page 415

page 416 [image] [image] page 417

page 418 [image] [image] page 419

page 420 [image] [image] page 421

page 422 [image] [image] page 423

page 424 [image] [image] page 425

page 426 [image] [image] page 427

page 428 [image] [image] page 429

page 430 [image] [image] page 431

page 432 [image] [image] page 433

page 434 [image] [image] page 435

page 436 [image] [image] page 437

page 438 [image] [image] page 439

page 440 [image] [image] page 441

page 442 [image] [image] page 443

page 444 [image] [image] page 445

page 446 [image] [image] page 447

page 448 [image] [image] page 449

page 450 [image] [image] page 451

page 452 [image] [image] page 453

page 454 [image] [image] page 455

page 456 [image] [image] page 457

page 458 [image] [image] page 459

page 460 [image] [image] page 461

page 462 [image] [image] page 463

page 464 [image] [image] page 465

page 466 [image] [image] page 467


468 505
page 468

page 469 [image] [image] page 470

page 471 [image] [image] page 472

page 473 [image] [image] page 474

page 473 Horizontale

page 475 [image] [image] page 476

page 477 [image] [image] page 478

page 477 Horizontale

page 479 [image] [image] page 480

page 481 [image] [image] page 482

page 483 [image] [image] page 484

page 485 [image] [image] page 486

page 486 Horizontale

page 487 [image] [image] page 488

page 489 [image] [image] page 490

page 491 [image] [image] page 492

page 493 [image] [image] page 494

page 495 [image] [image] page 496

page 496 Horizontale

page 497 [image] [image] page 498

page 499 [image] [image] page 500

page 501 [image] [image] page 502

page 503 [image] [image] page 504

page 505 [image] [image] page 506


page 507

page 508 [image] [image] page 509

page 510 [image] [image] page 511

page 512 [image] [image] page 513

page 514 [image] [image] page 515

page 517
Horizontale

page 518 [image] [image] page 519

page 520

End du Livre